News for package fonts-cabin

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: fonts-cabin
Binary: fonts-cabin
Architecture: all
Version: 1.5-2
Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Uploaders: Bernhard Reiter <ockham@raz.or.at>, Christian Perrier <bubulle@debian.org>
Homepage: http://www.impallari.com/cabin/
Standards-Version: 3.9.4
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=pkg-fonts/fonts-cabin.git;a=summary
Vcs-Git: git://anonscm.debian.org/pkg-fonts/fonts-cabin.git
Build-Depends: debhelper (>= 9~)
Package-List: 
 fonts-cabin deb fonts optional
Checksums-Sha1: 
 5f9caf45e34df654b4fba9128ec725f6a3125a67 762160 fonts-cabin_1.5.orig.tar.xz
 a3a776510111821202dc8412b2180c319e9e0a53 3543 fonts-cabin_1.5-2.debian.tar.gz
Checksums-Sha256: 
 1b7abe4b8c10c478f6ab1a94106c008a6d637a3f949d5470ba703ffaa1093993 762160 fonts-cabin_1.5.orig.tar.xz
 219a193c54a090aba1284a5ca0863c00a1a6f5048e08925db8ddef044350e4ea 3543 fonts-cabin_1.5-2.debian.tar.gz
Files: 
 a3b89768975f6da4fb39cd623dfd63ed 762160 fonts-cabin_1.5.orig.tar.xz
 f718f1e297ecaf7376e0ff74fa452582 3543 fonts-cabin_1.5-2.debian.tar.gz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.12 (GNU/Linux)

iQIVAwUBUg37mocvcCxNbiWoAQLyPxAAoYyMG3qOk/AGQhbm3eQnp18bfj0qwxk/
Bur7el8qksrZF68bhByx4t7UqC4xThplD8L1mI/cLTORprnUgj0dFB+IUCMmC12a
f8oOYCo4qmz/PVaaC4xB4N3lvVf6WegASNcpEZ2SIQh0k2od+hlkXtF2OMnIbsx3
h/lSnE1F3mHxxzR59si4VUDXMfIXQruVx3CDWmPcHTqUbDKAv5JcmG4SqvPiVDuo
MdQbmSlf/vI3b8Y670rq7WVpQVYG80EYNrXUAIIha4fLVZT6ZV3aFkv2hu+ezknf
wJr0q8V6vuyRHB3t0aDV8yrM1KXft1TSPGZk5mkTIIY28kpjewf77Rwv/26jRR4l
FYECZCcDIJ5j+O0hsArHhDOvvytbzXZRmq9iXDhrsMwriH65WZuUFnqN8AIAMXQY
wJQN2V/026wQoZevrXyJBpJpOdudcYmY31AtnPSfKGR1hd9sY1VBIK5+K/bZHqj1
/Ey/WtKHZy5kIwwg7sFvuMbeuGce4I+XVELrYm4tlRiDh5kUKQNCvshzHlTM7K+E
/LshbBjSxJS1y6UECzb3Tij4vb/bf8esg0mr4LXFLjI+3AAYpj7Ay6tOgsg57MQ8
xkTsRUz7v9wMTATYp9SbGLrVSQNbfUfgXIXZOnfPhniNwA5rJGqFacj8hBqxMxOW
I6jPPwEDaks=
=IG1Q
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
fonts-cabin (1.5-2) unstable; urgency=low

  * Update Standards to 3.9.4 (checked)
  * Bump debhelper compatibility to 9
  * Add Multi-Arch: foreign field
  * Use xz extreme compression for deb packages
  * Use git for packaging: adapt Vcs-* fields
  * Add myself to Uploaders

 -- Christian Perrier <bubulle@debian.org>  Fri, 16 Aug 2013 11:37:09 +0200