News for package fldiff

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: fldiff
Binary: fldiff
Architecture: any
Version: 1.1+0-4
Maintainer: Innocent De Marchi <tangram.peces@gmail.com>
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/git/collab-maint/fldiff.git
Vcs-Git: https://anonscm.debian.org/git/collab-maint/fldiff.git
Build-Depends: debhelper (>= 9), dh-autoreconf, autotools-dev, libfltk1.1-dev
Package-List:
 fldiff deb text optional arch=any
Checksums-Sha1:
 44cf02cc93308144a26ae670d63e892dcd6ea7fb 113425 fldiff_1.1+0.orig.tar.gz
 6a957a9e6e95b47d4a3b77635cfdd1402265be43 4188 fldiff_1.1+0-4.debian.tar.xz
Checksums-Sha256:
 5b1fa87670c203c0734a540c1458b55078f74d9ea417e001377977e528e08444 113425 fldiff_1.1+0.orig.tar.gz
 443e93386fa5d1291f78fed9e229b24e9abf50e02d80c64236eeb57ae06a5098 4188 fldiff_1.1+0-4.debian.tar.xz
Files:
 12897c92106fb5d665210a2e82f5cf25 113425 fldiff_1.1+0.orig.tar.gz
 de0d0b3c836a1bf137bcacd313341ca1 4188 fldiff_1.1+0-4.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIbBAEBCAAGBQJX27d5AAoJEKbcJNnaJJPRC9wP+NfIQineAozUzgKrYsvMa/ub
XMX79/OI63CNIbgq4dv/jbdQlWi+a/2/pyd8RCy6SDDAikJGFg6N7zBvsUyTRiYg
ceyKzSmLPy6w+jjw6181w7zRzAFYBOZVvSvF65pwk9CoZ1bLsQ4cCHrzHs2IXZHq
bh9l8uBU9nijF/UYtGg0nivYrKaKWZx+tNaYM/lJoLaJ+bBVtMYQAvoohKj24ElN
37incXrDSxoboyKYmWhvjeRaQr3+h6ZbgDvLwzGkhxKmmbjmgALQmGdJtumLIAlP
brH5uADrwO/LjepWdox3Fwg1kDMEcPeIahxBxdgw/U7Oj0Y1sm4Tt9/mtlQq0vUg
yxn4miBPoIrq4zvQRgWZBQDjiDi1PCLHbsA9bJG9grngbG6F2D/ifMv1b//NY3Wd
pkinVpf4qBLKUSGmzGfdFy5Ggqz8yFlyF6ridxxpMHaNy41pJX22e9a27qM+dmoc
dpXumFVJA4Vq0XibHyezVLTiI0crDQue4pfVH57SgSRvZkEcOoHzNfWSO/TAg9S7
JGPBa7TKlwaIjPYvgNMTweWeKNHcdLOPyLNy03la3zgDuLS2yji7fCfRyFfWQT32
N+xzO0jG92gzkKKE9xdOgiJMKBmxXkrRDR+KRPLz+VaZhjEzVE1eXc3ebHCE70Di
43BgA/GlTDJ/OD8En+c=
=W6hO
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
fldiff (1.1+0-4) unstable; urgency=low

    * Update Standards-Version field to 3.9.8.
    * Remove the build dependency on hardening-wrapper (Closes: #836754).
    * Change Build-Depends field in debian/control.
    * Update compat level to 9.
    * Remove debian/menu file by the tech-ctte decision on #741573.
    * Update debian/copyright format file.
    * Add Vcs-Browser and Vcs-Git fields in debian/control.

 -- Innocent De Marchi <tangram.peces@gmail.com>  Sat, 10 Sep 2016 18:26:51 +0200