News for package fdb

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: fdb
Binary: python-fdb, python3-fdb, python-fdb-doc
Architecture: all
Version: 1.6.1+dfsg1-1
Maintainer: Russell Stuart <russell-debian@stuart.id.au>
Homepage: https://pypi.python.org/pypi/fdb/
Standards-Version: 3.9.8
Build-Depends: debhelper (>= 9)
Build-Depends-Indep: python-all (>= 2.6), python3-all, python-sphinx, libjs-sphinxdoc, python-setuptools, python3-setuptools, dh-python
Package-List:
 python-fdb deb python optional arch=all
 python-fdb-doc deb doc optional arch=all
 python3-fdb deb python optional arch=all
Checksums-Sha1:
 f64c19b3e30b4bd4ffb828c178a34fd7827e2047 616747 fdb_1.6.1+dfsg1.orig.tar.gz
 e15ced3108821f0937b181d7c343d0b05fd2a15c 4524 fdb_1.6.1+dfsg1-1.debian.tar.xz
Checksums-Sha256:
 9d83e04a42e3f56181ba2fcfbb1dfc394cffee1ae16d7e84e886bb26ea10cfb2 616747 fdb_1.6.1+dfsg1.orig.tar.gz
 f36ad04d82793b694c4ff67509382e62d49f8f91e8f4d495bcc2fbb05ccefecc 4524 fdb_1.6.1+dfsg1-1.debian.tar.xz
Files:
 c4eeb82462764adc00fdfbed890c5d81 616747 fdb_1.6.1+dfsg1.orig.tar.gz
 7cddf70c32e7965124ecfc9e6f19ddff 4524 fdb_1.6.1+dfsg1-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----

iQIzBAEBCgAdFiEEZqiOeH6lCkTWvjmorNSfiF5UUm4FAlhGYTsACgkQrNSfiF5U
Um6hiRAAnIDWFSXqIzbyvxIWqAGEEQ0nhz38DOLYR9TOdRB25aVvDtCP0iZTpxWV
wjvjT91XZfwTkpfTkAvJrOg1WOMaxCeZKqHMuRhuqJ8eGX97Vr5jn2vzGz301geC
V2cqD8sXcsxqFfyjdtYrLajN+831zWEt7CnDp/gNFJAQV634US6+H1y9YUgk2/DV
Ja7aXDNj6u9MnVk/PtOxV/SeZkfoer5oHpq44y8uRU2IZkRJLrskBU2ypzV4zJzg
W3RlQqPBrhg5WoKr1lE4eDtNpNH5epsNMlWEzazk1uZN5zWTVbhwuBIyBRBwJYVf
XO3UyI5LbNcolWq1QHpcAq0Wamo7iWfOAwnDTkAMxCRb0kvW5m/1vvlhJO9pLhI2
lnmjDWYL2nSK37gU9/GBfEtLXvhYlg9QgrJx2RIQDGO5mk7gYgHKbmw2rFQK+WPa
adPxfREytwcPxM1OPHH22mKz5jyrTJimOiW3SRjyb+f6IBG/zADdmTpeQ3zqNTN4
VOfqA1BhgmSggd2gICGre1QrVmNpdA/oyVJoN/psvJrrpkjEYQE3dBSSSmjzDCKQ
Ns6Xo6WLP8525XiTh2gvMtdE/8x5IxXXHm3Pw6HU7zc+wzOBlRhmEV0o6rzNmj7L
abipPQDbeWoXFNgJ4X9UODxzeXXZdP80mdE1lciT/fqM6w8sfZQ=
=Z06Z
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
fdb (1.6.1+dfsg1-1) unstable; urgency=low

  * New upstream version

 -- Russell Stuart <russell-debian@stuart.id.au>  Tue,  6 Dec 2016 16:56:00 +1000