News for package limba

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: limba
Binary: limba, liblimba0, liblimba-dev, gir1.2-limba-1.0, limba-devtools, limba-licompile
Architecture: linux-any
Version: 0.5.6-2
Maintainer: Matthias Klumpp <mak@debian.org>
Homepage: http://people.freedesktop.org/~mak/limba/
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/gitweb/?p=pkg-packagekit/limba.git
Vcs-Git: https://alioth.debian.org/anonscm/git/pkg-packagekit/limba.git
Build-Depends: cmake (>= 2.8), debhelper (>= 9.0.0), gtk-doc-tools, intltool, libappstream-dev (>= 0.10), libarchive-dev (>= 2.8), libcap-dev, libcurl4-gnutls-dev | libcurl4-openssl-dev, libgirepository1.0-dev (>= 1.32), libglib2.0-dev (>= 2.46), libgpgme11-dev, libpolkit-gobject-1-dev, libxml2-dev (>= 2.8.0), libyaml-dev, systemd, uuid-dev, xmlto
Package-List:
 gir1.2-limba-1.0 deb introspection optional arch=linux-any
 liblimba-dev deb libdevel optional arch=linux-any
 liblimba0 deb libs optional arch=linux-any
 limba deb admin optional arch=linux-any
 limba-devtools deb devel optional arch=linux-any
 limba-licompile deb devel optional arch=linux-any
Checksums-Sha1:
 e3cb89cac495d40f8e9d6f4fce0b9ac551bf9d89 245268 limba_0.5.6.orig.tar.xz
 ba2cf9ccb5feaa69eef7eeaf086df8cb156abe75 6360 limba_0.5.6-2.debian.tar.xz
Checksums-Sha256:
 87a21a481e5e0e2c26b60762e86277664cf56e46bc2aff4d209cc6dc4a4e5b43 245268 limba_0.5.6.orig.tar.xz
 0932902c9c384dec542a50fb050d736512631c30978ad6cf4700aabbd398e3ee 6360 limba_0.5.6-2.debian.tar.xz
Files:
 aa3fbfef65087e26079510e409d4c443 245268 limba_0.5.6.orig.tar.xz
 36611e4bc1e3dd676f217bcd74748add 6360 limba_0.5.6-2.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJXxgyKAAoJEElMil+/TezrXDUQAJPm0XJyLTCPX+fm32WgaYuc
hmOnKLp/CVPcNsPqqFcLIMZrUgW+OcBSUyXMBHL4WwwulAjRQjenJY7rDdV84gWG
RbQbYiZx/tlLkqMXgFudLVDNyc0v66pBcNSEGpUKVn+rw5Qd7dcNXg82ReJ+ufrq
32089yYuPR6dNGqJDT7YOfdpI9azqvtO4fkAyhX1vaWw09ptwj4dZUiZhWyJD4jP
XBaf9CsbVyM9nWuObgxG8rboUWm1ILUBwNkewi0F3nZaKcVzpEzI6zrRok/BbW5S
5cxs/vDiL21LpufBqJMlkgkE3haa0llRzzl8fgQvUrdB3S5c1aj6/UC2JpWdrhW9
WeFHkSmdpaUWLfhezfbLnzQ/hQJqu3m17vi9jVAg1hKFZ9mz4N+WHiIFgrEB8VSV
3eZqaDBBI8wuswQPEOIcZyLoF1hdTPSYP0GPm/9uarzzVoBBzCqMAldupyqFm30g
bkADsauOGL2gkoSYFZO7JDTNhgzp/UlIx593tkSBjriZP237a8doDU7w6IKfAtWo
sFjWhVQLayovrhgTs4woiQCkOXYN2h9yYWXAKsK1o4mONxetPmlmY8fxJqxq56+p
e91k3WdtD1oM9aNpBIE78CZXUqRrSbEOssDTsa5vvEt7udXJ/m/sxPA5u6p/76f8
+z/meuWfY1nWYLOBMKvq
=Zhty
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
limba (0.5.6-2) unstable; urgency=medium

  * Build with AppStream 0.10
  * Bump standards version: No changes needed
  * Use secure Git URLs

 -- Matthias Klumpp <mak@debian.org>  Wed, 31 Aug 2016 10:36:34 +0200