News for package epoptes

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: epoptes
Binary: epoptes, epoptes-client
Architecture: all
Version: 0.5.10-2
Maintainer: Epoptes Developers <epoptes@lists.launchpad.net>
Uploaders: Vagrant Cascadian <vagrant@debian.org>, Alkis Georgopoulos <alkisg@gmail.com>, Fotis Tsamis <ftsamis@gmail.com>
Homepage: http://www.epoptes.org
Standards-Version: 3.9.8
Vcs-Browser: https://github.com/Epoptes/epoptes
Vcs-Git: https://github.com/Epoptes/epoptes
Build-Depends: debhelper (>= 9), python (>= 2.6.5), python-distutils-extra (>= 2.4)
Package-List:
 epoptes deb admin extra arch=all
 epoptes-client deb admin extra arch=all
Checksums-Sha1:
 193c36f70935bb8fa0f82905178932464fb6527a 201756 epoptes_0.5.10.orig.tar.xz
 a234d52b2681de7d8846c74cb56b0da8a7aa60f5 10428 epoptes_0.5.10-2.debian.tar.xz
Checksums-Sha256:
 47ab1f328585bca6cb6b53c8a6a5182b5740d27adce8bab185694d158f7fe228 201756 epoptes_0.5.10.orig.tar.xz
 185c1836f80a4f471bd53e12f0bf14a3fc19fd8bf1da012f16e42839b4089faf 10428 epoptes_0.5.10-2.debian.tar.xz
Files:
 72f8e622062637f7d3e2adb2e5b96ee9 201756 epoptes_0.5.10.orig.tar.xz
 d8e9bf8b3c115c509cc70cf9d6c973a4 10428 epoptes_0.5.10-2.debian.tar.xz

-----BEGIN PGP SIGNATURE-----

iQJHBAEBCgAxFiEEcDardHbDotegGFCHt4uC1IFLkbYFAliGbLETHHZhZ3JhbnRA
ZGViaWFuLm9yZwAKCRC3i4LUgUuRtvS+D/4pmXDz9qmIO9A/A0HndNKbFB7deWk9
s2tSPlELDOhrbTrrjvOGlwA3MAImMKJx+UXysShF6uFBRpgfL3wOEtsxwqJQbyHC
0J7SGzuR310z/GsPnVvu8fOp6F8Kc79VH4dpbMqiu+xsjPUkpdQIbGKN7TgVLi4J
kkPSsK+hDiSinkZC70fx06QiCbwMiqsNrwLAq4L7p/Bi8s1KmSnJPifFRdk0yAi0
/59oY5/dhq1BXHVx5iiXq4YcPt71zHTbjrcEQDgLnQlAG0cxk7vsuzy9IwVprpFi
+dk9eA77yTSZFnnilJPKL7dPjx4Pb7G/sLAMh5Ctgzg3lULX2tDJA2WF4kCE6IPO
atmnRxOvrr6Yh6+JsHWTX8IlES5CpAVL2uYlpHIDWXn0Mla3+6rYu3zMdDmO4pPH
ncqytrQa5dW1QrjX+KqXp1h6tZhMZWCpMof/Mdkq10l4Fflu5soQ+arQGETbREUK
1luN3+m6PKRQm7R2lbhXLlm3TCzyXvcwL3vN0jKr53PWjLxwMGfhoukt0x8PoYql
FIBDNRWDgJrsyEuV2a6Zz1eBlKQDkHrV+5ZO+mkcrvJKSsnqvTSy/uHD5QNklugC
SvJnhjodnvkXSyAkT5fWQfq14bHSS/rjm8MIFFSj2NvJ1w883Du3LxvkyysMmo9E
qBJCQM1vkMRk3g==
=ee0A
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
epoptes (0.5.10-2) unstable; urgency=medium

  * Add debian/watch file.
  * Add patches from upstream to support tigervnc.
  * debian/control:
    - Update Vcs-* fields.
    - Bump Standards-Version to 3.9.8, no changes.
    - Add dependency on lsb-base, used by init scripts.
    - Prefer tigervnc-viewer over other vnc-viewers.
  * Updated copyright years.

 -- Vagrant Cascadian <vagrant@debian.org>  Mon, 23 Jan 2017 12:25:03 -0800