News for package edbrowse

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: edbrowse
Binary: edbrowse
Architecture: any
Version: 3.6.1-1
Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
Uploaders: Gergely Nagy <algernon@balabit.hu>, Samuel Thibault <sthibault@debian.org>
Homepage: http://edbrowse.org/
Standards-Version: 3.9.8
Vcs-Svn: svn://anonscm.debian.org/collab-maint/deb-maint/edbrowse
Build-Depends: debhelper (>= 9), libreadline-dev, libpcre3-dev, libssl-dev, libcurl4-openssl-dev, libmozjs-24-dev, libncurses5-dev, libtidy-dev, cmake
Package-List:
 edbrowse deb net extra arch=any
Checksums-Sha1:
 9342aeb6b06ce0b559c60caee72a49615972d6d1 569227 edbrowse_3.6.1.orig.tar.gz
 4e895f0a844c368f825bf67b6c7f29a24d573ca5 14108 edbrowse_3.6.1-1.debian.tar.xz
Checksums-Sha256:
 3b0b07de2a630698f9a15b1f03c8d18a29d62173ffb63ea54ef5dea7c139e8ce 569227 edbrowse_3.6.1.orig.tar.gz
 0a733b2f0788e3447a501f3280b66dda20f778acd89a5970a9db75506914ffdf 14108 edbrowse_3.6.1-1.debian.tar.xz
Files:
 53182e1f7e7bc4ff6831d5a616b6060d 569227 edbrowse_3.6.1.orig.tar.gz
 e62cf35bc01a4de700a2ec3096433f8d 14108 edbrowse_3.6.1-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCgAGBQJXiCtbAAoJEPs9hU7TiF8YPyMP/3SgSwRFu2wn2rnikXFxb7mc
ewQ1ZWY1CztUZNgbggAJxSqFf6LJXvuenlq1zGvT7+U0x2jR1WQO4Zak+DNE2mO7
x8u54rj905YQyarw6dqtCCKETPKvbzyX1MkcL0v9pqw6WGMjuD1pQRZHAefX/+nS
XG6o7zVUS134bWrUGWPDs7Q6KnrFOf2TOWcfzQaya3KejiFTIlCu1mS3BGexHdTT
Ub8vpLyC9iGuj5tSzgT0DI7/gOjfENdfFwdF7TzdQtB1kMX3F7q9+w9wZBAOY1cR
uoeCfZXOCU3Hvq/lvOV0JspqHhDSQX4LkEJwN+PAa/Zu3UxY4zpzWot/1Htn0PqY
W/5n6JX7oscxK5P2MNt6za32oWlwe5mgsNXvFT/w4KaTXh0Sc/r8/LCl+etFLz+G
UqokXsS33+ZED1tSIQgeT/Wmgqj/6ci/1zij5szdzYJgipx8y489a6u+YbRgKD+S
s+2srW+3IIrixUKAHgvx6G5DWUkKeq+zrqnk00ETg67xouidRhoyBT5k4AQz/oJ+
nHHECo2ANLEFMkTyabenReeWdang+T55ddXxQvk2Pd1xbYP9O7QZGPwOl/WhfsA0
huvxMpZq1S/MzEfgc4eiY/i04YyWCVYUIEahZi7Dpp9x/iXyVawQEc3WF4AYEFgv
Z/7zW9HFRfNtQhoOq6t0
=xjzh
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
edbrowse (3.6.1-1) unstable; urgency=medium

  * New upstream release (Closes: #825948)
  * control: Bump Standards-Version to 3.9.8 (no change).

 -- Samuel Thibault <sthibault@debian.org>  Fri, 15 Jul 2016 02:15:41 +0200