News for package dynamite

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: dynamite
Binary: dynamite, libdynamite0, libdynamite-dev
Architecture: any
Version: 0.1.1-2
Maintainer: Evgeni Golov <evgeni@debian.org>
Homepage: http://sourceforge.net/projects/synce
Standards-Version: 3.9.2
Build-Depends: debhelper (>= 7), libtool (>= 1.4), autoconf, automake, dh-autoreconf
Build-Conflicts: autoconf2.13, automake1.4
Checksums-Sha1: 
 ccb8ffe59d93ddf18cc5c823e7a23a83b2d50362 334150 dynamite_0.1.1.orig.tar.gz
 9d53f7dcaa925eb05b50b33f5bcfcf62e47b00f4 5969 dynamite_0.1.1-2.debian.tar.gz
Checksums-Sha256: 
 cbc3297bfc939e5b3818164b0a704cb551d72d4fe530119e00c2e20c10d36a8a 334150 dynamite_0.1.1.orig.tar.gz
 d0d8e188d1d9bbfd25b916702100618f788561f5e7774aa93026a154dd5f2336 5969 dynamite_0.1.1-2.debian.tar.gz
Files: 
 238bf243dba2166a2e0e141b18065235 334150 dynamite_0.1.1.orig.tar.gz
 58312ba43cf2733b773dd91230894ae6 5969 dynamite_0.1.1-2.debian.tar.gz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iEYEARECAAYFAk28OTEACgkQJKAUGKwVtQwF0ACfbXljdBbsMcgDFUFuK7LhsqV+
65QAoIlWwXosGV2vbdI/tj3uFgefb1zD
=9tXD
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
dynamite (0.1.1-2) unstable; urgency=low

  * Change my email-adress.
  * Switch to 3.0 (quilt) format.
  * Switch to dh rules.tiny.
  * Add 01_0.1.2-from-svn-r4010.patch to pull in SVN updates until
    0.1.2 is released.
    Use dh-autoreconf for rebuilding configure.
    Closes: #608867
  * Drop .la file, even if dependency_libs was empty.
    Closes: #621196
  * Standards-Version: 3.9.2
  * Add ${misc:Depends} to all packages, thanks lintian.
  * Improve descriptions.

 -- Evgeni Golov <evgeni@debian.org>  Thu, 28 Apr 2011 18:55:45 +0200