News for package flask-api

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: flask-api
Binary: python-flask-api, python3-flask-api, python-flask-api-common
Architecture: all
Version: 0.6.4+dfsg-1
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Uploaders: Stefano Zacchiroli <zack@debian.org>, Nicolas Dandrimont <olasd@debian.org>
Homepage: http://www.flaskapi.org
Standards-Version: 3.9.6
Vcs-Browser: https://anonscm.debian.org/cgit/python-modules/packages/flask-api.git
Vcs-Git: git://anonscm.debian.org/python-modules/packages/flask-api.git
Build-Depends: debhelper (>= 9), dh-python, python-all, python-flask (>= 0.10.1), python-setuptools, python3-all, python3-flask (>= 0.10.1), python3-setuptools
Package-List:
 python-flask-api deb python optional arch=all
 python-flask-api-common deb python optional arch=all
 python3-flask-api deb python optional arch=all
Checksums-Sha1:
 b0344218348147ab0bf016a17c00c295eba9c4d6 44159 flask-api_0.6.4+dfsg.orig.tar.gz
 e3a4c93189340781607914879d6490e3ffc5c5c3 3608 flask-api_0.6.4+dfsg-1.debian.tar.xz
Checksums-Sha256:
 629e9c9c0ec86ed05bf3bb77196558d81ddd5b8ec8db463b27906f75d489b943 44159 flask-api_0.6.4+dfsg.orig.tar.gz
 fc6a23d0208a1de2e5d294ef756c11187af2f4736331f7f63d34e1019ee96ad8 3608 flask-api_0.6.4+dfsg-1.debian.tar.xz
Files:
 9f339223e9aafae22ae73c9cb504c55a 44159 flask-api_0.6.4+dfsg.orig.tar.gz
 30446bb7a5644c15e6605b3da15ce841 3608 flask-api_0.6.4+dfsg-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIVAwUBVmWlzJwxUDxthmOWAQh2WhAAkj0PkRndQYu1pn1pDnVUVScMw3DPWJ5T
X/Ezy1NymfrH/fKfvX7+GjoHm7iTOw90nfZqxrIK9rdMcdnsGSCR5Als4vw8P8Zz
JuOr2PV3pypSc8nDjkfuj3xmLdrXpJgFk0wI5wIJ81Otrz0+0RUEn+2cpaNVR35/
MqOpKgcl3Q7AA5QLObrKECqgR0hAOl5WzP+kdis9I1xrAtDZmLNILfVvBINK8dEZ
htkDykdEolNlNjBYpVKCqaygcYkY6iSPJH1FY3NOfRwT0rlvQnITneamzld0eQE2
L/36ubOLK1Wkxq/Srz6XyD5GdTOtTJggRUKNa5nU4QCz8hbdQk7A8Oqqv2/ZBi5e
Me9jqkTNtoPg9SmJda81FgaXT6Vm44NH4zWxQZMdoVn3MA18Hf9V4pSK6UP1gCUm
yIXTO+MlivrSLrnkL8ec1B6RJEAM+m9ObF4Th+sfJQnc2GzrEzXbEokpeG7mxii1
8mtUtxVRvh4iD/svcb3vnGDnKOhmFyWyEtyn7CouzB6olbyKESFQct1LQr1v937k
STR48LO7VB4nuLsWvgfWkxe9Fc9WbaBgQ6mBRxveVP4gQtDDM6mNd9AilsoZP1EN
zj6DzbTkc7dlQ3iUlmgVwv/yNOaDY5Pn36v7cEx0/1z4NgSeic7TkvkmBiVr+Izr
m3/jT8j10I4=
=icG6
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
flask-api (0.6.4+dfsg-1) unstable; urgency=low

  * Initial release (Closes: #807053).

 -- Nicolas Dandrimont <olasd@debian.org>  Mon, 07 Dec 2015 13:21:04 +0100