News for package dunst

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: dunst
Binary: dunst
Architecture: any
Version: 1.1.0-2
Maintainer: Michael Stapelberg <stapelberg@debian.org>
Homepage: http://www.knopwob.org/dunst/
Standards-Version: 3.9.6
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=collab-maint/dunst.git;a=summary
Vcs-Git: git://anonscm.debian.org/collab-maint/dunst.git
Build-Depends: debhelper (>= 8.0.0), libdbus-1-dev, libx11-dev, libxinerama-dev, libxft-dev, libxss-dev, libxdg-basedir-dev, libglib2.0-dev (>= 2.36), libpango1.0-dev, libcairo2-dev, libfreetype6-dev, libnotify-dev, dpkg-dev (>= 1.16.1.1)
Package-List:
 dunst deb x11 extra arch=any
Checksums-Sha1:
 9fd95cf803307609053b45d9fbe864e4dcccc457 79032 dunst_1.1.0.orig.tar.bz2
 60591203c9bbf8bbfeb5491f116317ac2238fb56 3624 dunst_1.1.0-2.debian.tar.xz
Checksums-Sha256:
 c72bf167eaab4e44a98ec87101b023efee0aa8916df56630b99a5bc53f8d7070 79032 dunst_1.1.0.orig.tar.bz2
 590ff9ceb85a945fe2b6c070d2bb8cf0356ebba4efc1dd568617994bc7ff3576 3624 dunst_1.1.0-2.debian.tar.xz
Files:
 7c37fb5306012fd658839908479dbbed 79032 dunst_1.1.0.orig.tar.bz2
 c80441a6b6bd17509f87bfd878f36909 3624 dunst_1.1.0-2.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCgAGBQJUXIycAAoJEE5xYO1KyO4dB+YP/jPuD8pVyUGEUK246ViXyG1r
ZQgvWF49iL/nqyHXjj1evriq9+L2KbyfArjMQtT+jkRQ6z2wdZrgIL9Bu2UiBgCm
Y7SsX/KH6tXp8/GuPsLx0KCDeNEbYMuTedFyGT29l38AgdXF5WbNPRYNeqrlO7Tu
XVVogDosjPf6gpiYftXjzMGfJyT/18gHT6b2HpWQ7NFFT2dqik/4eKY5aCG0q09Q
WY9azunqhyh5qJaZvmVceRNoiSYj52XU9Wc+6f1exoB3sD5iTzDx/+VmQd3Sq0wF
DpsMn5S145A/2gk5gODL0CmOUUbC0M/O8D4SBeh94/kO9pFlr6vHKDmYI2pKEybB
pMlHd/xlethrfzWTFT6ON4HiHke8nPA+RxjXyjZO5kcYq4/efrUQHODGVaEsKUzh
aJ7CBef2vYfjB14tJ9jF1coKXNxWqbLBaoa9rCCyS8fIsNo4HCOIq7/RKNF/yom3
GoA+QrZsKDm4KUTNzYXeo1fyr0aAH1327xtiO6LcYC6mXnx+VOsnueQJyuDpe7vY
tQj01DOCFn9BiCLDg6zipcZXBZ84JHiwaVNK+khJG/ra2ni0fFuhJVxfJkrBcRd+
nMzCsPOwvxy/TOhjMT8y19KMwxWBqU+ajWd6QOtUqBX9sBJPXoalMRqEDMxuGr+M
LY2jWgZ4bdJCNV5YUuzg
=d3eO
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
dunst (1.1.0-2) unstable; urgency=medium

  * Install dunstrc to /etc/xdg/dunst/dunstrc (Closes: #765827)
  * Update debian/copyright: draw.* and ini.* have been removed in previous
    new upstream releases.
  * s/BSD/BSD-3-clause/ in debian/copyright
  * Bump Standards-Version to 3.9.6 (no changes necessary)

 -- Michael Stapelberg <stapelberg@debian.org>  Fri, 07 Nov 2014 09:59:00 +0100