News for package courier-authlib

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: courier-authlib
Binary: courier-authlib, courier-authdaemon, courier-authlib-dev, courier-authlib-userdb, courier-authlib-mysql, courier-authlib-postgresql, courier-authlib-ldap, courier-authlib-sqlite, courier-authlib-pipe
Architecture: any
Version: 0.66.4-9
Maintainer: Debian QA Group <packages@qa.debian.org>
Homepage: http://www.courier-mta.org/
Standards-Version: 3.9.7
Vcs-Browser: http://anonscm.debian.org/?p=collab-maint/courier-authlib.git;a=summary
Vcs-Git: git://anonscm.debian.org/collab-maint/courier-authlib.git
Build-Depends: autotools-dev, debhelper (>= 9), default-libmysqlclient-dev | libmysqlclient-dev (<< 5.7), dh-autoreconf, expect, libcourier-unicode-dev, libgdbm-dev | libgdbmg1-dev, libidn11-dev, libldap-dev, libltdl3-dev, libpam0g-dev, libpq-dev, libsasl2-dev | libsasl-dev, libsqlite3-dev, libtool, pkg-config, procps
Package-List:
 courier-authdaemon deb mail optional arch=any
 courier-authlib deb mail optional arch=any
 courier-authlib-dev deb mail optional arch=any
 courier-authlib-ldap deb mail optional arch=any
 courier-authlib-mysql deb mail optional arch=any
 courier-authlib-pipe deb mail optional arch=any
 courier-authlib-postgresql deb mail optional arch=any
 courier-authlib-sqlite deb mail optional arch=any
 courier-authlib-userdb deb mail optional arch=any
Checksums-Sha1:
 941172b9282eed753bc2e22f2f298d3a7b2208ac 2192331 courier-authlib_0.66.4.orig.tar.bz2
 1f8b674287859939c420329fb1c5b50116b9d081 16096 courier-authlib_0.66.4-9.debian.tar.xz
Checksums-Sha256:
 a874fa50e83d9b1385f97a47879af781a1aa09f49cdaa7d77e7ea3e5983a4a26 2192331 courier-authlib_0.66.4.orig.tar.bz2
 b03160df4c14f2956eabad249e2bdaa17b358db85aa34b7dcde29dec758c1676 16096 courier-authlib_0.66.4-9.debian.tar.xz
Files:
 f759d092ee80f25ae6eefb4c1b9ee7e9 2192331 courier-authlib_0.66.4.orig.tar.bz2
 e957c305f923ce684d15972ed55bba6e 16096 courier-authlib_0.66.4-9.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2

iQJ8BAEBCgBmBQJYWovVXxSAAAAAAC4AKGlzc3Vlci1mcHJAbm90YXRpb25zLm9w
ZW5wZ3AuZmlmdGhob3JzZW1hbi5uZXQzMEI5MzNEODBGQ0UzRDk4MUEyRDM4RkIw
Qzk5QjcwRUY0RkNCQjA3AAoJEAyZtw70/LsHrYkP/RougBYc+6bp0YQm7oCqiFpW
M6L6tw/icPM4aFsU+LCuthNom3AbCOmjGMQoNjajFVKv59DZqi7ZZiYnVZ4o3khC
Ux1dKGfopgu8GwodPRHO1dKFpk8aqFqs8RuabvP7yaLolDOApAGqI+Y1JRhRujmT
yI0cSfizg4RoSAkxQZ002f6taCrNQYCT/NMytL9u4vLsDJUEkx9czfa/ofC2p/t/
/dUaxTiqDKSEknDVuGNZ51tH7vGJfV3p0YDRc4GRLOaKLl4LTAKl7+lqWn/GWdml
tcn5ZgOFS1ahCEHVcf9Qz59nbhk5AKAwi83ju/V0VWKUrO3GfIarxjCfUmZyanu+
GbD724Cr7KlQwzpo+3vrcDBFxaf4cK6L4HIbcjz7GTf6R1PWruqzIMlN7FKVBRvQ
GdaHjKHkdYITTRBoRVPsqCTKGEDLdp/ndlUR0RvS6hghIz0sO3A/ajdKyw4TjBKg
ZyQZR/EAAD7BpzgR5uXUaporKys7XKqiTZ+oMpbWoQUG8L5vHl91ORrIMC2hlMtO
+A2ee2jM2Gw2r5MvWxxWsoiQjuKMYnEnZZs8hSXhDMXjyf3joKYjDPKxUc6lNb0V
GipaL6+6HGpEZPQDNrQ9UHIe9kSMSEF46i5PidwVj+25a7lDP3wuJEc5nLn5V5Jt
QcWds8rU8sQcTNFO1QY6
=p7TC
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
courier-authlib (0.66.4-9) unstable; urgency=medium

  * Orphan the package.

 -- Ondřej Surý <ondrej@debian.org>  Wed, 21 Dec 2016 15:02:10 +0100