News for package byzanz

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: byzanz
Binary: byzanz
Architecture: any
Version: 0.3.0+git20160312-1
Maintainer: Markus Koschany <apo@debian.org>
Homepage: http://git.gnome.org/browse/byzanz/
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/cgit/collab-maint/byzanz.git
Vcs-Git: https://anonscm.debian.org/git/collab-maint/byzanz.git
Build-Depends: debhelper (>= 10), dh-autoreconf, gnome-common, libcairo2-dev, libglib2.0-dev, libgstreamer-plugins-base1.0-dev, libgstreamer1.0-dev, libgtk-3-dev, libx11-dev
Package-List:
 byzanz deb graphics optional arch=any
Checksums-Sha1:
 0c984c2040d2f0b80d2ab5a7fae250f9852a3ac8 108216 byzanz_0.3.0+git20160312.orig.tar.xz
 2a2593d4595f3599a2c4c8f33d0a09f9154a8963 7728 byzanz_0.3.0+git20160312-1.debian.tar.xz
Checksums-Sha256:
 59e7e132731db85d5393f35fbdad5ba4cd55b40824680e17322f1cc76ade1302 108216 byzanz_0.3.0+git20160312.orig.tar.xz
 beb1bf6f225b178f35def45829413d254c1e7351e702c51b29fb10f11a30530d 7728 byzanz_0.3.0+git20160312-1.debian.tar.xz
Files:
 5e0dd4ff1f9bf3a4f7801f6290ff6b2b 108216 byzanz_0.3.0+git20160312.orig.tar.xz
 12908ddcd9988786f5de40a86c23f78f 7728 byzanz_0.3.0+git20160312-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----

iQKjBAEBCgCNFiEErPPQiO8y7e9qGoNf2a0UuVE7UeQFAlhH4tZfFIAAAAAALgAo
aXNzdWVyLWZwckBub3RhdGlvbnMub3BlbnBncC5maWZ0aGhvcnNlbWFuLm5ldEFD
RjNEMDg4RUYzMkVERUY2QTFBODM1RkQ5QUQxNEI5NTEzQjUxRTQPHGFwb0BkZWJp
YW4ub3JnAAoJENmtFLlRO1Hk0I4P/jItGHJIsMCR5k0JSMkMedTPscxwxjAbuK/W
ZfOAOOJWQzoGmqvpnuvHsQVOwPg8Age9VgVpGxa1Rl7So8JIupK7PS9mivBKTCO1
k9h3kznQBYaidevYpgc2uw/OViWvEYRBJBFDGsxLUDIdmTH3L6l3EQ5ZJWFaaPsq
rIiYf+085hhdSLuZx2nDfMEj3XLOfM4cnve0iKfgEkPDJL5ygEe+NrNFs6YHxIzg
rp8e4DEfl3+2RIiqz77qvQdPtOMe95AEkIfFURMHcIua0BDo/um0ANx2NC/1f+p8
HakMRJVQb3vRCy0S0AMie7JV5/oVL0eteyyQB7tQjNK2lq3CRZEDzAqvEhBO7c71
508S5PWVLfUkJi6hpjL0DTUMhZBGm7VGJA620pUmCp4udyNvnd6OTo2EnExF3haE
1fTf+LMNSTEPyxGFHK7jkgCk836ybynI/w6IOe2AJ33Hja0YQ3/OJbkl9HMKphXl
f1OFEWs1FuvG5xYs0h4hB+drqm4FU+Bn80tioZxkxDCGbFMdE5CAiO7+jLlLvyKD
TMyS8FfIsPKZooBy1kq1ZUc0w5WOZHtD7ak0/ZuSeLvA3EosIxiS1CWWnjgC9yh/
VWaK108UNBSif9j7Ra3dMdpx8ptptFJVBTUd6NM/3owlT+7JYd4KUaO33c98qCOP
9c/0RrSq
=libK
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
byzanz (0.3.0+git20160312-1) unstable; urgency=medium

  * New upstream version 0.3.0+git20160312.
  * Switch to compat level 10.
  * Declare compliance with Debian Policy 3.9.8.

 -- Markus Koschany <apo@debian.org>  Wed, 07 Dec 2016 11:14:03 +0100