News for package autoconf

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: autoconf
Binary: autoconf, autoconf-doc
Architecture: all
Version: 2.69-10
Maintainer: Ben Pfaff <pfaffben@debian.org>
Homepage: http://www.gnu.org/software/autoconf/
Standards-Version: 3.9.3
Build-Depends: debhelper (>= 7.0.50~)
Build-Depends-Indep: texinfo (>= 4.6), m4 (>= 1.4.13), texlive-base, texlive-generic-recommended, texlive-latex-base, texlive-latex-recommended, texlive-fonts-recommended, help2man, cm-super
Package-List:
 autoconf deb devel optional arch=all
 autoconf-doc deb doc optional arch=all
Checksums-Sha1:
 e891c3193029775e83e0534ac0ee0c4c711f6d23 1214744 autoconf_2.69.orig.tar.xz
 84a6e37ef1fed38cf977d72e4e80118492550a6c 23048 autoconf_2.69-10.debian.tar.xz
Checksums-Sha256:
 64ebcec9f8ac5b2487125a86a7760d2591ac9e1d3dbd59489633f9de62a57684 1214744 autoconf_2.69.orig.tar.xz
 f294c3ba40fd942b4119175401bf57191f08429916a8b9bf3d04f53567c96d35 23048 autoconf_2.69-10.debian.tar.xz
Files:
 50f97f4159805e374639a73e2636f22e 1214744 autoconf_2.69.orig.tar.xz
 9a5c14aa862b7dde1849c8a5ee5b62c9 23048 autoconf_2.69-10.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJW9tBjAAoJEIUZnejGZI6QcyYP/35crPcrmf5IJavvGTY3pj2a
bgCXCUgbhLEhBBWr3ZgvB45Igo/of/UZhRm3b9DhVpJJpksf+1DxikPx24sQCAkd
VzEWBkz8OmpY7/JQbD3S4zUTSST9/NdQoYKBgdXJrywJzjcUwhN6xTcC4dnetw7t
fjeaXsebR4opjKK6uw/HGofuxyPUgo2ZUNOQ91ZjwsNkkKWjCifqxl8iZ1n2raO+
WqSPZGNdQCPBYZ7IopSFKt5xUjFHvY/nvIWmKIGFBKuCahiQ1wKtl24cCZ9QQUwE
hA0D78igsFcY51R1h0dQKyST9WIrFSDrDc2fSdsuask0cHihlko31d5+rJPFvCDh
tjA7hBAHuiDjxeBJJdR83CE5R/2YC+ybt7c2XKWUOgCqAc1gFp2zYcXhvaHqaXZn
/aTpL/935JbhpQyLKDnoDV/Lqjg22SucImFKqkI8OXDZnTZXb5YOK0aLyHcUC50J
NcKhbAHdU8RE94OC3VSjtnWhI5i21eb2ZzBeYIPLDEn/AgZF1+VqS0OGCOV6p0YY
Pa3h9NCg8FvEpjnyAhLk+1OX1HagANs8dKPfd0plqBOGE4GnMt6iHRU5sI5OdjeA
ju+Q+XM30ZNfPRDSqaf4GCgUnQxQZ4lUb4ExlGZjiGPIQZJ0u0M+D3YuYHgI6WH2
F6Zeu/nYUwyPVLOcbU4p
=F6es
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
autoconf (2.69-10) unstable; urgency=low

  * bin/autoscan.in: Fix "unescaped left brace" warning from Perl.
    Requested by Paul Wise <pabs@debian.org>.  Closes: #818855.

 -- Ben Pfaff <pfaffben@debian.org>  Sat, 26 Mar 2016 10:55:26 -0700