News for package asterisk-prompt-es-co

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: asterisk-prompt-es-co
Binary: asterisk-prompt-es-co
Architecture: all
Version: 0.20070403-2
Maintainer: Debian QA Group <packages@qa.debian.org>
Homepage: http://www.avatar.com.co/
Standards-Version: 3.9.8
Build-Depends: debhelper (>= 9)
Package-List:
 asterisk-prompt-es-co deb comm extra arch=all
Checksums-Sha1:
 72cf8450f17f1e0401cac3b77df1faa7346b8b8e 1004351 asterisk-prompt-es-co_0.20070403.orig.tar.gz
 9005bb0b8237dd598526ddf639265864ce4081ad 1852 asterisk-prompt-es-co_0.20070403-2.debian.tar.xz
Checksums-Sha256:
 2b3995f6c23585f0b11ac08c203315e7316ea11d5203643a62f9724556c7a80b 1004351 asterisk-prompt-es-co_0.20070403.orig.tar.gz
 dda1e405caba5fb75e6bde413e04f9a3e70535f4f49d86daabf022393a114e35 1852 asterisk-prompt-es-co_0.20070403-2.debian.tar.xz
Files:
 f8d850fb2770a2c6a5f9145a37f6ec65 1004351 asterisk-prompt-es-co_0.20070403.orig.tar.gz
 88198b69be9c62677e6c5d8f9990ecfd 1852 asterisk-prompt-es-co_0.20070403-2.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2

iQEcBAEBCAAGBQJXuYxNAAoJEEHOfwufG4syhW4H/3c26mWd0b2gL7EzhdxUmkd0
gL4lNYTrdO8c7oszqyPofTM1i6yw/2DKO1B6nRzGVQsVRnBkffwMslQoEMFBt4+U
FOdS2gbH8sdoSPSk/l6eag8jNPeaq0Akwq4O79tOs6XZD9xropEKhWyoLa4q5H0m
hhRW3Nn2Bue4gjsl0Zl9zTDyuaJktb746OAWsQandLZ01HtJGqNqVDh7EIXP/hw9
cUS759jmObrwGTkm42l+QU9KD8ZuM0fg98yN3UsFD9VaShk+pLHU3ugag9Idtc5A
RWNIYf5oxngfJlq/bKzNsg82K7BDk4DY0EjDGRiTsBOB//os08skjeZRLxltY+0=
=1DNh
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
asterisk-prompt-es-co (0.20070403-2) unstable; urgency=medium

  * QA upload.
  * Package is orphaned (Bug #823902), set Maintainer to "Debian QA Group".
  * Move Homepage to source section in control file. Closes: #615334.
  * Raise debhelper compat level to 9. Closes: #817364.
  * Drop dependency on asterisk. Data does not depend on programs using
    such data to "work", because it's the program who works, not the data.
    This is what the already present Enhances is for.
  * Switch to "3.0 (quilt)" source format.
  * Switch to dh.

 -- Santiago Vila <sanvila@debian.org>  Sun, 21 Aug 2016 13:10:20 +0200