News for package postorius


<span id="changes">Changes:</span>
postorius (1.3.4-2) unstable; urgency=medium

  [ Pierre-Elliott Bécue ]
  * Use bootstrap4 instead of bootstrap3. (Closes: #983895)
  * Compile the LC_MESSAGES via django-admin at build time. (Closes: #983848)

 -- Jonas Meurer <jonas@freesources.org>  Mon, 08 Mar 2021 16:35:40 +0100