News for package angrydd

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: angrydd
Binary: angrydd
Architecture: all
Version: 1.0.1-11
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
Uploaders:  Markus Koschany <apo@debian.org>
Homepage: http://www.sacredchao.net/~piman/angrydd/
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-games/angrydd.git
Vcs-Git: https://anonscm.debian.org/git/pkg-games/angrydd.git
Build-Depends: debhelper (>= 9.20160403), python, python-pygame
Package-List:
 angrydd deb games optional arch=all
Checksums-Sha1:
 b95aabab634637b4291514703d0ec0e80082d45d 5331883 angrydd_1.0.1.orig.tar.gz
 1e7146bfdad11e77f7b6076e98d8a454f620a774 8292 angrydd_1.0.1-11.debian.tar.xz
Checksums-Sha256:
 e4950cf9c059302632f88340aad23f389e335b21e266672b8ac5ae0f9fab30ee 5331883 angrydd_1.0.1.orig.tar.gz
 4ae5a746d56a6ea64ae1dac60dacb79f02bdd3a265c453a244b7c1869da7e8b8 8292 angrydd_1.0.1-11.debian.tar.xz
Files:
 3b0f9771eaae3ffb23d13576a54075e9 5331883 angrydd_1.0.1.orig.tar.gz
 9cced2efd7d457c729e0dc9ef3cc95d3 8292 angrydd_1.0.1-11.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQJ8BAEBCgBmBQJXHSLuXxSAAAAAAC4AKGlzc3Vlci1mcHJAbm90YXRpb25zLm9w
ZW5wZ3AuZmlmdGhob3JzZW1hbi5uZXRBQ0YzRDA4OEVGMzJFREVGNkExQTgzNUZE
OUFEMTRCOTUxM0I1MUU0AAoJENmtFLlRO1HkvJUP/3oqBoMPgrRZ63sY35rFXrbO
ish4h70o5GuljZkDziiicy7Us/pLdLJNrHvP3BDN1MhTqex4NuAurnqvg01YqPlR
RP+huh09soPNM7EDz4zTjsrU2YlyN053ARw4s/5jX+qbS7QVqS/Tx+5o/tDlOsC0
6gLbRWFAnyHxTfSstIfGy2WwGRNhMxju/anxsWSq+gFTZtix/TAalmmNJIe3OsEH
SghDvTiqWaAfUcvKqjn5ki0+aZZHAlHM7XCe/ipZwSDoIMFMdTI1YyPPaq/KjL95
e/Rfj4vRs7c6itv3GklvGip9S7GRfvuwBDxAZ2tnWUJkLKg7R3Fi3teSI4gTrGdj
ZcjGL19ImEbNbp4klz8VhUMe7K8R21P+hNNT/gVOwiOC9WEPPKNUndAtV9X6tZD9
RuhPfOIpSynJ8G3I/01jQRw2lCJwEo9ZqPBKpKRjp0g6R3xfG8g+NoR4ClcFKHMF
vibAMohIHrlzTSZuUMeNeyze0JoY9MbZqofzIH2e5a6s4UYhOhFM2dr+tcc7C/lg
FoXFUt46vsCu4X7UXnOiN6zLjIjx9unbpMUJ5VwqL1jOGT2uqDUiSYQIqW4XwLY4
vfE+D7/HPDRqCxY4/VZzDKI7L+u3EJgcPTk/SRKkkRcjui7TdrdBO27H+58uIndw
VH2jR3j+t1AsxEV0wgV2
=lhOH
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
angrydd (1.0.1-11) unstable; urgency=medium

  * Declare compliance with Debian Policy 3.9.8.
  * Vcs fields: Use cgit and https.
  * Update my e-mail address.
  * wrap-and-sort -sa.
  * Use only Build-Depends field.
  * Use compat level 10.
  * debian/watch: Use version=4.

 -- Markus Koschany <apo@debian.org>  Sun, 24 Apr 2016 21:35:20 +0200