News for package closure-linter

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: closure-linter
Binary: closure-linter
Architecture: all
Version: 2.3.19-1
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
Homepage: https://developers.google.com/closure/utilities/
Standards-Version: 3.9.6
Build-Depends: debhelper (>= 9), dh-python, python | python-all | python-dev | python-all-dev, python-gflags, python-setuptools
Package-List:
 closure-linter deb python optional arch=all
Checksums-Sha1:
 454c7a046de3687f5c9324a288ea3fd8c1bbf91a 140652 closure-linter_2.3.19.orig.tar.gz
 2853b2b1ed4e5856752c7e3cfbf295f27f37438d 2188 closure-linter_2.3.19-1.debian.tar.xz
Checksums-Sha256:
 cd472f560be5af80afccbe94c9d9b534f7c30085510961ad408f8a314ea5c4c2 140652 closure-linter_2.3.19.orig.tar.gz
 985f911a8b558678d479ee69cfa012038056b443bdbbca754abf3f4aa96d76c5 2188 closure-linter_2.3.19-1.debian.tar.xz
Files:
 eb192237b412acd43afe8462e3780753 140652 closure-linter_2.3.19.orig.tar.gz
 6cf58a17a96379e91b8a27d814d2ccf3 2188 closure-linter_2.3.19-1.debian.tar.xz
Python-Version: 2.7

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJWjpZgAAoJENzjEOeGTMi/dfkQAJmfv8R918lKo9VTQS8DqRMQ
MNNqvv0eegGangEBFMuSdqWEMrdRakXtInwDXTZtyUmjdkzJYEPVn5V5zUuF2Sjj
+Iz+6h5qAt7AEyo6rr446mMMjBVDH4+xDpl6RkRxBGGWn69yKOQ82idQigAZnUWp
/9HXILx4+hBrRhyMF/mfvN9+4dUTHEbPL3LjzrJKemaXkuSPmVWPH/Hp28hbdXU5
yang5HshoVfFNT9X5D1cbK/3uf3t+RO9od0hQyK5atDLkZ2BTRaTw/0uC1GWoqOv
KOnHjznWQ5P3xyMCw9Wxne6tQ83ExWUXTDIAqQwjACZmE3Ex05841WZ+iEN9GIal
c+16rhBhPt/mOVOv/P1nTSIzsyMuzTIju9kyw1pSEyjL8dzdc56mInw2uaosz41u
h7xFvUx6NKL7aIfJqhzyJ2tDCSMGayzckxMYXHLixaCSOei79MwcXxNAeRyeYXyC
k+HlTmtW0iJWJkXifU8IKzZG2ZhhpMnJrdzMI8NYFxrjun+B0SllKEFXg5vxI4nR
Uvu8hHruBFiZkAuBsQ7lj1+t3w+zu2d4okGU8s2Cflybrk9W6Mph5kzLExCsaUjO
Xz67k4eKqD/DV4Dmg2fbVoqehEgqwtXW5JuRp5Ot6qg23FAq1FMzq23jt1R0mjps
YjVrLQNiFMXskxCDJIw/
=MXaW
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
closure-linter (2.3.19-1) unstable; urgency=low

  * New upstream release (closes: #791882).
  * Update upstream homepage and related URLs.
  * Update watch file.
  * Add dh-python to Build-Depends.
  * Update Standards-Version to 3.9.6 .

 -- Laszlo Boszormenyi (GCS) <gcs@debian.org>  Thu, 07 Jan 2016 16:49:21 +0100