News for package bzr-stats

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 3.0 (quilt)
Source: bzr-stats
Binary: bzr-stats
Architecture: all
Version: 0.1.0+bzr54-1
Maintainer: Debian Bazaar Maintainers <pkg-bazaar-maint@lists.alioth.debian.org>
Uploaders: Koichi Akabe <vbkaisetsu@gmail.com>
Homepage: http://launchpad.net/bzr-stats
Standards-Version: 3.9.8
Vcs-Browser: http://anonscm.debian.org/loggerhead/pkg-bazaar/bzr-stats/unstable/files
Vcs-Bzr: http://bzr.debian.org/bzr/pkg-bazaar/bzr-stats/unstable
Testsuite: autopkgtest
Testsuite-Triggers: bzr, python-bzrlib.tests
Build-Depends: debhelper (>= 9), python (>= 2.6.6-3)
Build-Depends-Indep: python-bzrlib.tests, bzr (>= 1.13~), python-subunit, python-testtools
Package-List:
 bzr-stats deb vcs optional arch=all
Checksums-Sha1:
 be133c557ce17abe1c22e5ad3ac253abaf06f36a 8409 bzr-stats_0.1.0+bzr54.orig.tar.gz
 436a7c5f48044ac521a1c3a06f67e90750429a58 3312 bzr-stats_0.1.0+bzr54-1.debian.tar.xz
Checksums-Sha256:
 2abd392e5f5e4b1df12825c71d967ed5b745b65a625aa9c4ea0fffe37d919dde 8409 bzr-stats_0.1.0+bzr54.orig.tar.gz
 76111a0bfe5e9c3a090fd95849fa84896ae67c0427340e85a790bbbd1df193fe 3312 bzr-stats_0.1.0+bzr54-1.debian.tar.xz
Files:
 fb00f943127f7d83e8feabfef3d03e4a 8409 bzr-stats_0.1.0+bzr54.orig.tar.gz
 6a92d6ea77c70ea553f451aaae0e2c7c 3312 bzr-stats_0.1.0+bzr54-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----

iQEzBAEBCgAdFiEEoX1YPWJ8eQgrAMsfmi0kpQTR6fgFAlg7IBIACgkQmi0kpQTR
6fhWIQf+OBQfQ9OL2aNqhHjsAuoGxgB6mnOHxwRW1gFG/VGCMxscNaJM9ZKuYG4a
GV0pUSNWfCqJ2K7HfGxUDs4n+h9JPtm35hJNRh4sc8qPScVz8uqZ5BMAvChYhSEw
1VYfVIL5lCcus/LxU2q7i4+CwxlC1QKn2JhqRWhJimrsF+d/6x69564Lt9MpBEgD
Dgbp5CbYy4OMbf3PdOQZxddebOSYkzcLaVxeNxO6EKiEqpG7TbzLzUJYaczkKuuK
/gm0Nf/y49D2Td7SG+LhWbLvYY24G5Bgv5iKlGDghlMOORqQ6SPcmm0eLKJqaUGn
Dv2gxZalE2MKShkC6NqCDiKg7BR6MQ==
=npsK
-----END PGP SIGNATURE-----

<span id="changes">Changes:</span>
bzr-stats (0.1.0+bzr54-1) unstable; urgency=low

  [ Koichi Akabe ]
  * Team upload.
  * debian/control
   - add XS-Testsuite: autopkgtest (Closes: #692719).
   - remove DM-Upload-Allowed field
   - update Standard-Version to 3.9.4

  [ Jelmer Vernooij ]
  * New upstream snapshot.
  * Bump standards version to 3.9.8 (no changes).
  * Use debhelper 9.

 -- Jelmer Vernooij <jelmer@debian.org>  Sun, 27 Nov 2016 17:54:41 +0000